Архив

Adobe Reader для Unix оказалась уязвимой

Новая уязвимость обнаружена в программе для чтения документов Adobe Reader, сообщает Associated Press. Брешь позволяет хакерам установить контроль над уязвимым компьютером.

Согласно предупреждению, которое компания Adobe Systems разместила на своем сайте, уязвимости подвержены версии 5.0.9 и 5.0.10, написанные для операционной системы Unix.

Для проведения атаки хакеру необходимо создать электронное письмо и вложить в него pdf-файл с вредоносным кодом. Adobe Systems уже выпустила заплатку для бреши в Reader. Пресс-секретарь компании в среду заявил, что не располагает сведениями о каких-либо инцидентах, связанных с использованием программной уязвимости.

Adobe Reader для Unix оказалась уязвимой

Ваш e-mail не будет опубликован. Обязательные поля помечены *

 

Отчеты

MosaicRegressor: угроза в недрах UEFI

Мы обнаружили скомпрометированный образ прошивки UEFI, содержащий вредоносный имплант для установки дополнительного вредоносного ПО на компьютеры жертв. Насколько мы знаем, это второй общеизвестный случай обнаружения активного заражения в прошивке UEFI.

Подпишитесь на еженедельную рассылку

Самая актуальная аналитика – в вашем почтовом ящике