no-image

Первые случаи эксплуатации Shellshock

Прошло совсем немного времени после выявления уязвимости CVE-2014-6271 в командной оболочке bash, и нам стало известно о первых попытках киберпреступников эксплуатировать эту широко распространенную уязвимость. Прочитать полный текст статьи